
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9"  prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html  prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Pooh, le foto del concerto a Milano del 22 dicembre 2016</title>

<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.outune.net/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.outune.net/wp-content/images/2014/10/favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Outune Attitude &raquo; Feed" href="http://www.outune.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Outune Attitude &raquo; Feed dei commenti" href="http://www.outune.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Outune Attitude &raquo; Pooh, le foto del concerto a Milano del 22 dicembre 2016 Feed dei commenti" href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/feed" />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='http://www.outune.net/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.outune.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.outune.net/wp-content/themes/smart-mag/style.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.outune.net/wp-content/themes/smart-mag/css/responsive.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.outune.net/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://www.outune.net/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.outune.net/?anchor_obj=21&#038;bunyad_custom_css=1&#038;ver=4.1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.outune.net/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.outune.net/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.outune.net/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.outune.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.outune.net/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.1.13'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.outune.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.outune.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kasabian tour 2017, tre concerti in Italia a luglio' href='http://www.outune.net/attualita/news/kasabian-tour-2017-date-concerti/138891' />
<meta name="generator" content="WordPress 4.1.13" />
<link rel='canonical' href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899' />
<link rel='shortlink' href='http://www.outune.net/?p=138899' />
<script type="text/javascript" src="http://www.outune.net/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.outune.net/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Outune Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pooh, le foto del concerto a Milano del 22 dicembre 2016" />
<meta property="og:url" content="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899" />
<meta property="og:description" content="Ieri sera, 22 dicembre 2016, i Pooh hanno suonato a Milano, al Mediolanum Forum di Assago. Di seguito, tutte le foto del concerto, uno degli ultimi del tour che si concluderà il 30 dicembre a Bologna. “L’Italia è fatta di tanti posti [&#8230;] Stiamo diluendo il saluto dei Pooh. Il 30 di dicembre sarà una serata memorabile per tutti chiRead More" />
<meta property="og:image" content="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-1.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="http://www.outune.net/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /><!--SCRIPT FACEBOOK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=278617932338032";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--SCRIPT ANALITYCS-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46732955-1', 'outune.net');
  ga('create', 'UA-47146715-1', 'outune.net', {'name': 'newTracker'});
  ga('send', 'pageview');
  ga('newTracker.send', 'pageview');

</script>

<!-- Outune_300x250_premium -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_premium', [300, 250], 'div-gpt-ad-1414406020229-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!--Fine Outune_300x250_premium -->

<!-- Outune_300x250_Bottom -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_Bottom', [300, 250], 'div-gpt-ad-1414406070856-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<!--Fine Outune_300x250_Bottom -->

<!--Inizio Outune_300x250_Medium -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270101883/Outune_300x250_Medium', [300, 250], 'div-gpt-ad-1434115024363-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!--Fine Outune_300x250_Medium -->


<!--Inizio Outune_Masthead_670x250_TEST -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270101883/Outune_Masthead_670_250_TEST', [670, 250], 'div-gpt-ad-1435681607332-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!--Fine Outune_Masthead_670x250_TEST -->

<!--Inizio Outune_Masthead_670x250 -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270101883/Outune_Masthead_670_250', [670, 250], 'div-gpt-ad-1435681372282-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!--Fine Outune_Masthead_670x250 -->

<!--Inizio Outune_468x60_Bottom-->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/270101883/Outune_468x60_Bottom', [468, 60], 'div-gpt-ad-1445605553332-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!--Fine Outune_468x60_Bottom-->

<script src='http://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
	//  renderMode define when ads must be rendered :
	//  	- DEFAULT		(0) : as soon as ad is ready
	//  	- READY			(1) : render ads when document is ready
	//  - ON_DEMAND		(2) : user must call sas.callAds()
</script>
<!--[if lt IE 9]>
<script src="http://www.outune.net/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



</head>

<body class="single single-post postid-138899 single-format-standard page-builder right-sidebar boxed">

<!-- Outune_Skin -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		94183,	// 
		pageId:		627866,	// Pagina : Outune/ros
		formatId: 	38765,	// Formato : Skin 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=94183&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=94183&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div class="main-wrap" style="max-width: 1060px; text-align: center; position: relative; height: 250px; background: rgba(255, 255, 255, 0); box-shadow: none;">
<script type="text/javascript">
	sas.call("std", {
		siteId:		94183,	// 
		pageId:		627866,	// Pagina : Outune/ros
		formatId: 	38762,	// Formato : Masthead standard 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=94183&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=94183&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</div>
<div class="main-wrap" style="position: relative;">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">

								<div class="trending-ticker">
					<span class="heading">Ultime notizie</span>

					<ul>
						
						
							<li><a href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899" title="Pooh, le foto del concerto a Milano del 22 dicembre 2016">Pooh, le foto del concerto a Milano del 22 dicembre 2016</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/kasabian-tour-2017-date-concerti/138891" title="Kasabian tour 2017, tre concerti in Italia a luglio">Kasabian tour 2017, tre concerti in Italia a luglio</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/fabri-fibra-thegiornalisti-featuring/138880" title="Fabri Fibra e Thegiornalisti insieme in studio, possibile featuring in arrivo?">Fabri Fibra e Thegiornalisti insieme in studio, possibile featuring in arrivo?</a></li>

						
							<li><a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016">Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/rkomi-fuck-tomorrow-nuovo-singolo/138852" title="Rkomi, si intitola Fuck Tomorrow il nuovo singolo">Rkomi, si intitola Fuck Tomorrow il nuovo singolo</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/plunge-an-arctic-decade-serata-evento-milano/138849" title="Plunge presenta An Arctic Decade, serata-evento a Milano il 22 dicembre 2016">Plunge presenta An Arctic Decade, serata-evento a Milano il 22 dicembre 2016</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/rock-and-roll-hall-of-fame-2017-vincitori/138845" title="Rock And Roll Hall Of Fame 2017, annunciati i vincitori">Rock And Roll Hall Of Fame 2017, annunciati i vincitori</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/evanescence-tour-2017-concerto-milano/138841" title="Evanescence tour 2017, un concerto a Milano a luglio">Evanescence tour 2017, un concerto a Milano a luglio</a></li>

						
							<li><a href="http://www.outune.net/livetune/concerti/the-winstons-report-concerto-18-dicembre-2016-milano/138765" title="The Winstons, il report del concerto a Milano del 18 dicembre 2016">The Winstons, il report del concerto a Milano del 18 dicembre 2016</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/red-hot-chili-peppers-tour-2017-prezzi-biglietti-concerti/138828" title="Red Hot Chili Peppers tour 2017, i prezzi dei biglietti dei concerti">Red Hot Chili Peppers tour 2017, i prezzi dei biglietti dei concerti</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/maledetti-italiani-best-of-2016/138802" title="Maledetti Italiani &#8211; Best Of 2016">Maledetti Italiani &#8211; Best Of 2016</a></li>

						
							<li><a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016">Giò Sada, le foto del concerto a Milano del 18 dicembre 2016</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/mistonocivo-superego-nuovo-album-2017/138797" title="Mistonocivo, si intitola “Superego” il nuovo album in uscita il 20 gennaio 2017">Mistonocivo, si intitola “Superego” il nuovo album in uscita il 20 gennaio 2017</a></li>

						
							<li><a href="http://www.outune.net/attualita/news/skymall-solution-disco-uscita-27-gennaio-2017/138793" title="Skymall Solution, il disco omonimo uscirà il 27 gennaio 2017">Skymall Solution, il disco omonimo uscirà il 27 gennaio 2017</a></li>

						
							<li><a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016">I Ministri, le foto del concerto a Roma del 15 dicembre 2016</a></li>

						
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.outune.net/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/outune" class="icon fa fa-facebook external" title="Facebook" rel="nofollow"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/outune" class="icon fa fa-twitter external" title="Twitter" rel="nofollow"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+OutuneNet/posts" class="icon fa fa-google-plus external" title="Google+" rel="nofollow"><span class="visuallyhidden">Google+</span></a></li>
</ul></div>
		
			</section>
		</div>

	</div>

	<div id="main-head" class="main-head">

		<div class="wrap">

			<header>
				<div class="title">

				<a href="http://www.outune.net/" title="Outune Attitude" rel="home">
				
					<img src="http://www.outune.net/wp-content/images/2016/04/Logo_Outune_Reload_x-2.png" class="logo-image" alt="Outune Attitude"  />

								</a>

				</div>

				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<!-- /270101883/Outune_468x60_Bottom -->
<div id='div-gpt-ad-1445605553332-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1445605553332-0'); });
</script>
</div>			
			</div>
		
				
						</div>
			</header>

			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile">
					<a href="#" class="selected external" rel="nofollow">
						<span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i>
					</a>
				</div>

				<div class="menu-topmenu-container"><ul id="menu-topmenu" class="menu"><li id="menu-item-76752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76752"><a href="http://www.outune.net">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-600 menu-item-76746"><a href="http://www.outune.net/category/attualita/news">News</a></li>
<li id="menu-item-100612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-21 menu-item-100612"><a href="http://www.outune.net/category/livetune/concerti">Report</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2809 menu-item-76749"><a href="http://www.outune.net/category/dischi">Recensioni Dischi</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="http://www.outune.net/tag/dischi-in-uscita-2016">Dischi in uscita</a></li>
<li id="menu-item-100609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100609"><a href="http://www.outune.net/attualita/news/concerti-2017-italia-informazioni-biglietti-date/135499">Calendario concerti</a></li>
<li id="menu-item-100610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100610"><a href="http://www.outune.net/tag/fotoreport">Foto</a></li>
</ul></div>			</nav>

		</div>

	</div>

	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.outune.net/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.outune.net/category/livetune"><span itemprop="title">Concerti e Interviste</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.outune.net/category/livetune/concerti"><span itemprop="title">Concerti</span></a></span><span class="delim">&raquo;</span><span class="current">Pooh, le foto del concerto a Milano del 22 dicembre 2016</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<article id="post-138899" class="post-138899 post type-post status-publish format-standard has-post-thumbnail category-concerti tag-foto-concerto tag-foto-concerto-2016 tag-fotoreport tag-pooh" itemscope itemtype="http://schema.org/Article">

	
	<header class="post-header cf">

	
		<h1 class="post-title" itemprop="name">
		Pooh, le foto del concerto a Milano del 22 dicembre 2016		</h1>


	</header><!-- .post-header -->

	<div style="font-size: 12px;" class="post-meta">
		<span class="posted-by">Scritto da 			<span style="color: #000000" class="reviewer" itemprop="author">Redazione Outune</span>
		</span>

		<span class="posted-on">in data 			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-12-23T09:40:55+00:00" itemprop="datePublished">23 dicembre 2016</time>
			</span>
		</span>

		<span class="cats"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><br/><div style="margin-top: 3px;"><a href="https://twitter.com/share" class="twitter-share-button external" rel="nofollow">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
</span>
<br clear="all"/>
	</div>

	

	<div class="post-container cf">

		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
		
				<p><a href="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-1.jpg"><div class="glry"><a class="prv" href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-12#anchor">prev</a><img class="alignnone size-large wp-image-138900" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-1-660x440.jpg" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-1" width="660" height="440" /><a class="nxt" href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-2#anchor">next</a><div class="clear"></div></div></a></p>
<p>Ieri sera, 22 dicembre 2016, i <strong><a class="external" href="https://it.wikipedia.org/wiki/Pooh" rel="nofollow">Pooh</a> </strong>hanno suonato a Milano, al Mediolanum Forum di Assago. Di seguito, tutte le foto del concerto, uno degli ultimi del tour che si concluderà il 30 dicembre a Bologna.</p>
<p><em>“L’Italia è fatta di tanti posti </em>[&#8230;] <em><strong>Stiamo diluendo il saluto dei Pooh.</strong> Il 30 di dicembre sarà una serata memorabile per tutti chi ci segue, le nostre famiglie.”, </em>ha dichiarato la band durante <a href="http://www.outune.net/livetune/interviste/pooh-the-end-conferenza/138016">l&#8217;ultima conferenza stampa</a>, <em>“Un miracolo che è avvenuto, grazie a questa Reunion è che<strong> abbiamo avuto la sensazione che i fan, i giornalisti si siano accorti nuovamente dei Pooh. </strong></em><em>Tutti improvvisamente si sono accorti che i Pooh esistono, questa è la nostra rivincita”</em>.</p>
<p><em>“Sappiamo che tutto nella vita deve finire, anche i Pooh. Uno inizia a guardare oltre. Vivrò vivendo, sarà curioso e interessante scoprire cosa ci sarà oltre i Pooh”, </em>ha dichiarato Stefano D&#8217;Orazio.</p>
<p><em>Fotografie a cura di Mairo Cinquetti. </em></p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-138899 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-1-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-2'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-2-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-2" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-3'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-3-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-3" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-4'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-4-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-4" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-5'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-5-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-5" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-6'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-6-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-6" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-7'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-7-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-7" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-8'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-8-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-8" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-9'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-9-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-9" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-10'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-10-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-10" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-11'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-11-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-11" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899/attachment/pooh-performs-live-at-mediolanum-forum-in-milano-italy-12'><img width="150" height="150" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-12-150x150.jpg" class="attachment-thumbnail" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-12" /></a>
			</dt></dl><br style="clear: both" />
		</div>


				
									<div class="tagcloud"><a href="http://www.outune.net/tag/foto-concerto" rel="tag">foto concerto</a> <a href="http://www.outune.net/tag/foto-concerto-2016" rel="tag">foto concerto 2016</a> <a href="http://www.outune.net/tag/fotoreport" rel="tag">fotoreport</a> <a href="http://www.outune.net/tag/pooh" rel="tag">pooh</a></div>
							</div><!-- .post-content -->
		</div>

	</div>


	
	<div class="post-share">
		<span class="text">Condividi.</span>

		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899" class="fa fa-twitter external" title="Tweet It" rel="nofollow">
				<span class="visuallyhidden">Twitter</span></a>

			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899" class="fa fa-facebook external" title="Share on Facebook" rel="nofollow">
				<span class="visuallyhidden">Facebook</span></a>

			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899&amp;media=http%3A%2F%2Fwww.outune.net%2Fwp-content%2Fimages%2F2016%2F12%2FPooh-foto-concerto-Milano-22-Dicembre-2016-1.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899&amp;name=Pooh%2C+le+foto+del+concerto+a+Milano+del+22+dicembre+2016" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Pooh%2C%20le%20foto%20del%20concerto%20a%20Milano%20del%2022%20dicembre%202016&amp;body=http%3A%2F%2Fwww.outune.net%2Flivetune%2Fconcerti%2Fpooh-foto-concerto-milano-22-dicembre-2016%2F138899" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div>

	
</article>





<section class="related-posts">
	<h3 class="section-head">Post correlati</h3>
	<ul class="highlights-box three-col related-posts">

	
		<li class="highlights column one-third">

			<article>

				<a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016" class="image-link">
					<img width="214" height="140" src="http://www.outune.net/wp-content/images/2016/12/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016-1-214x140.jpg" class="image wp-post-image" alt="eros-ramazzotti-foto-concerto-milano-20-dicembre-2016-1" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016" />
									</a>

				<div class="meta">
					<time datetime="2016-12-21T00:53:16+01:00">21 dicembre 2016 </time>

					
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>

				</div>

				<h2><a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016">Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016</a></h2>

			</article>
		</li>

	
		<li class="highlights column one-third">

			<article>

				<a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016" class="image-link">
					<img width="214" height="140" src="http://www.outune.net/wp-content/images/2016/12/gio-sada-foto-concerto-milano-18-dicembre-2016-1-214x140.jpg" class="image wp-post-image" alt="gio-sada-foto-concerto-milano-18-dicembre-2016-1" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016" />
									</a>

				<div class="meta">
					<time datetime="2016-12-19T08:19:25+01:00">19 dicembre 2016 </time>

					
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>

				</div>

				<h2><a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016">Giò Sada, le foto del concerto a Milano del 18 dicembre 2016</a></h2>

			</article>
		</li>

	
		<li class="highlights column one-third">

			<article>

				<a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016" class="image-link">
					<img width="214" height="140" src="http://www.outune.net/wp-content/images/2016/12/i-ministri-foto-concerto-roma-15-dicembre-2016-1-214x140.jpg" class="image wp-post-image" alt="i-ministri-foto-concerto-roma-15-dicembre-2016-1" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016" />
									</a>

				<div class="meta">
					<time datetime="2016-12-17T18:29:58+01:00">17 dicembre 2016 </time>

					
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>

				</div>

				<h2><a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016">I Ministri, le foto del concerto a Roma del 15 dicembre 2016</a></h2>

			</article>
		</li>

		</ul>
</section>
<section class="related-posts">
	<h3 class="section-head">Commenta con Facebook</h3>
			<div class="fb-comments" data-href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899" data-width="100%" data-numposts="10" data-colorscheme="light"></div><br/>

<div class="img-policy" style="color: #1e73be; background: #f9f9f9; border: 1px solid #d9d9d9; padding: 10px; margin-top: 20px;">
<strong>Outune.net</strong>
<ul style="display: block; list-style-type: disc; -webkit-margin-before: 1em; -webkit-margin-after: 1em; -webkit-margin-start: 0px; -webkit-margin-end: 0px; -webkit-padding-start: 40px;">
<li> utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
<li> usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
<li> accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti
pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
</ul>
<br/>
<strong>Segnalazioni</strong><br/>
Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione. 
</div><br/>
</section>


				<div class="comments">
				
					</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-26" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script type="text/javascript">
	sas.call("std", {
		siteId:		94183,	// 
		pageId:		627866,	// Pagina : Outune/ros
		formatId: 	38750,	// Formato : Box Premium ATF 300x250
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=94183&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=94183&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			
			</div>
		
		</li>
		
		<li id="text-17" class="widget widget_text">			<div class="textwidget"><div style="max-width: 300px; margin: 0 auto;" ><a target="_blank" href="http://www.hubmusicfactory.com/" class="external" rel="nofollow"><img style="width: 100%; height: auto;" src="http://www.outune.net/wp-content/images/2016/11/banner-hub-inverno-2016.gif" />
</a></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-4" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">News</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Concerti</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Interviste</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/kasabian-tour-2017-date-concerti/138891"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/kasabian-tour-2017-date-concerti-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="kasabian-tour-2017-date-concerti" title="Kasabian tour 2017, tre concerti in Italia a luglio" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-22T10:57:16+01:00">22 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/kasabian-tour-2017-date-concerti/138891#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/kasabian-tour-2017-date-concerti/138891" title="Kasabian tour 2017, tre concerti in Italia a luglio">
							Kasabian tour 2017, tre concerti in Italia a luglio</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/fabri-fibra-thegiornalisti-featuring/138880"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/fabri-fibra-thegiornalisti-110x96.png" class="attachment-post-thumbnail wp-post-image" alt="fabri-fibra-thegiornalisti" title="Fabri Fibra e Thegiornalisti insieme in studio, possibile featuring in arrivo?" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-21T14:17:20+01:00">21 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/fabri-fibra-thegiornalisti-featuring/138880#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/fabri-fibra-thegiornalisti-featuring/138880" title="Fabri Fibra e Thegiornalisti insieme in studio, possibile featuring in arrivo?">
							Fabri Fibra e Thegiornalisti insieme in studio, possibile featuring in arrivo?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/rkomi-fuck-tomorrow-nuovo-singolo/138852"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/rkomi-fuck-tomorrow-nuovo-singolo-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="rkomi-fuck-tomorrow-nuovo-singolo" title="Rkomi, si intitola Fuck Tomorrow il nuovo singolo" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T19:03:44+01:00">20 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/rkomi-fuck-tomorrow-nuovo-singolo/138852#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/rkomi-fuck-tomorrow-nuovo-singolo/138852" title="Rkomi, si intitola Fuck Tomorrow il nuovo singolo">
							Rkomi, si intitola Fuck Tomorrow il nuovo singolo</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/plunge-an-arctic-decade-serata-evento-milano/138849"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/plunge-an-arctic-decade-serata-evento-milano-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="plunge-an-arctic-decade-serata-evento-milano" title="Plunge presenta An Arctic Decade, serata-evento a Milano il 22 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T16:30:07+01:00">20 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/plunge-an-arctic-decade-serata-evento-milano/138849#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/plunge-an-arctic-decade-serata-evento-milano/138849" title="Plunge presenta An Arctic Decade, serata-evento a Milano il 22 dicembre 2016">
							Plunge presenta An Arctic Decade, serata-evento a Milano il 22 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/rock-and-roll-hall-of-fame-2017-vincitori/138845"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/rock-and-roll-hall-of-fame-2017-vincitori-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="rock-and-roll-hall-of-fame-2017-vincitori" title="Rock And Roll Hall Of Fame 2017, annunciati i vincitori" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T15:36:18+01:00">20 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/rock-and-roll-hall-of-fame-2017-vincitori/138845#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/rock-and-roll-hall-of-fame-2017-vincitori/138845" title="Rock And Roll Hall Of Fame 2017, annunciati i vincitori">
							Rock And Roll Hall Of Fame 2017, annunciati i vincitori</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/attualita/news/evanescence-tour-2017-concerto-milano/138841"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/evanescence-tour-2017-concerto-milano-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="evanescence-tour-2017-concerto-milano" title="Evanescence tour 2017, un concerto a Milano a luglio" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T12:26:43+01:00">20 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/attualita/news/evanescence-tour-2017-concerto-milano/138841#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/attualita/news/evanescence-tour-2017-concerto-milano/138841" title="Evanescence tour 2017, un concerto a Milano a luglio">
							Evanescence tour 2017, un concerto a Milano a luglio</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/Pooh-foto-concerto-Milano-22-Dicembre-2016-1-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="Pooh-foto-concerto-Milano-22-Dicembre-2016-1" title="Pooh, le foto del concerto a Milano del 22 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-23T09:40:55+01:00">23 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/pooh-foto-concerto-milano-22-dicembre-2016/138899" title="Pooh, le foto del concerto a Milano del 22 dicembre 2016">
							Pooh, le foto del concerto a Milano del 22 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016-1-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="eros-ramazzotti-foto-concerto-milano-20-dicembre-2016-1" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-21T00:53:16+01:00">21 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/eros-ramazzotti-foto-concerto-milano-20-dicembre-2016/138861" title="Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016">
							Eros Ramazzotti, le foto e la scaletta del concerto a Milano del 20 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/the-winstons-report-concerto-18-dicembre-2016-milano/138765"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/the-winstons-report-concerto-18-dicembre-2016-milano-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="the-winstons-report-concerto-18-dicembre-2016-milano" title="The Winstons, il report del concerto a Milano del 18 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-19T20:34:26+01:00">19 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/the-winstons-report-concerto-18-dicembre-2016-milano/138765#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/the-winstons-report-concerto-18-dicembre-2016-milano/138765" title="The Winstons, il report del concerto a Milano del 18 dicembre 2016">
							The Winstons, il report del concerto a Milano del 18 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/gio-sada-foto-concerto-milano-18-dicembre-2016-1-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="gio-sada-foto-concerto-milano-18-dicembre-2016-1" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-19T08:19:25+01:00">19 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/gio-sada-foto-concerto-milano-18-dicembre-2016/138804" title="Giò Sada, le foto del concerto a Milano del 18 dicembre 2016">
							Giò Sada, le foto del concerto a Milano del 18 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/i-ministri-foto-concerto-roma-15-dicembre-2016-1-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="i-ministri-foto-concerto-roma-15-dicembre-2016-1" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-17T18:29:58+01:00">17 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/i-ministri-foto-concerto-roma-15-dicembre-2016/138775" title="I Ministri, le foto del concerto a Roma del 15 dicembre 2016">
							I Ministri, le foto del concerto a Roma del 15 dicembre 2016</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/concerti/x-factor-2016-soul-system-vincitori/138743"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/x-factor-2016-soul-system-vincitori-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="x-factor-2016-soul-system-vincitori" title="X Factor 2016, i Soul System si aggiudicano il primo posto" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-16T03:57:55+01:00">16 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/concerti/x-factor-2016-soul-system-vincitori/138743#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/concerti/x-factor-2016-soul-system-vincitori/138743" title="X Factor 2016, i Soul System si aggiudicano il primo posto">
							X Factor 2016, i Soul System si aggiudicano il primo posto</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/intervista-soul-system-vincitori-x-factor/138734"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/intervista-soul-system-vincitori-x-factor-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="intervista-soul-system-vincitori-x-factor" title="Intervista ai Soul System: “Con la nostra musica vogliamo lasciare un bel messaggio”" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-17T11:26:46+01:00">17 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/intervista-soul-system-vincitori-x-factor/138734#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/intervista-soul-system-vincitori-x-factor/138734" title="Intervista ai Soul System: “Con la nostra musica vogliamo lasciare un bel messaggio”">
							Intervista ai Soul System: “Con la nostra musica vogliamo lasciare un bel messaggio”</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/tiziano-ferro-presenta-mestiere-vita/138044"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/tiziano-ferro-presenta-mestiere-vita-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="tiziano-ferro-presenta-mestiere-vita" title="Tiziano Ferro presenta Il mestiere della vita: Questo disco è il mio nuovo inizio" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-02T16:52:48+01:00">2 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/tiziano-ferro-presenta-mestiere-vita/138044#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/tiziano-ferro-presenta-mestiere-vita/138044" title="Tiziano Ferro presenta Il mestiere della vita: Questo disco è il mio nuovo inizio">
							Tiziano Ferro presenta Il mestiere della vita: Questo disco è il mio nuovo inizio</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/rolling-stones-presentazione-blue-lonesome/137593"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/11/rolling-stones-presentano-blue-lonesome-questo-disco-ce-tutto-quello-che-avremmo-sempre-voluto-fare-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="rolling-stones-presentazione-blue-lonesome" title="I Rolling Stones presentano Blue &amp; Lonesome: In questo disco c&#8217;è tutto quello che avremmo sempre voluto fare" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-01T10:11:07+01:00">1 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/rolling-stones-presentazione-blue-lonesome/137593#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/rolling-stones-presentazione-blue-lonesome/137593" title="I Rolling Stones presentano Blue &amp; Lonesome: In questo disco c&#8217;è tutto quello che avremmo sempre voluto fare">
							I Rolling Stones presentano Blue &#038; Lonesome: In questo disco c&#8217;è tutto quello che avremmo sempre voluto fare</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/ermal-meta-concerti-scrittura-canzoni/138063"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/ermal-meta-concerti-scrittura-canzoni-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="ermal-meta-concerti-scrittura-canzoni" title="Intervista a Ermal Meta: Cerco di essere il più diretto e sincero possibile nella scrittura" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-01T10:00:51+01:00">1 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/ermal-meta-concerti-scrittura-canzoni/138063#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/ermal-meta-concerti-scrittura-canzoni/138063" title="Intervista a Ermal Meta: Cerco di essere il più diretto e sincero possibile nella scrittura">
							Intervista a Ermal Meta: Cerco di essere il più diretto e sincero possibile nella scrittura</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/pooh-the-end-conferenza/138016"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/11/pooh-the-end-conferenza-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="pooh-the-end-conferenza" title="Pooh, The End: l&#8217;ultima conferenza della band" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-30T09:41:11+01:00">30 novembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/pooh-the-end-conferenza/138016#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/pooh-the-end-conferenza/138016" title="Pooh, The End: l&#8217;ultima conferenza della band">
							Pooh, The End: l&#8217;ultima conferenza della band</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/livetune/interviste/massimiliano-creamona-inverno-e-passato-2016/137633"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/11/massimiliano-creamona-inverno-è-passato-2016-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="massimiliano-creamona-inverno-e-passato-2016" title="Intervista a Massimiliano Cremona: L&#8217;inverno è passato" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-23T11:57:11+01:00">23 novembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/livetune/interviste/massimiliano-creamona-inverno-e-passato-2016/137633#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/livetune/interviste/massimiliano-creamona-inverno-e-passato-2016/137633" title="Intervista a Massimiliano Cremona: L&#8217;inverno è passato">
							Intervista a Massimiliano Cremona: L&#8217;inverno è passato</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-20" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script type="text/javascript">
	sas.call("std", {
		siteId:		94183,	// 
		pageId:		627866,	// Pagina : Outune/ros
		formatId: 	38769,	// Formato : Box Medium MTF 300x250
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=94183&pgname=ros&fmtid=38769&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=94183&pgname=ros&fmtid=38769&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-8" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Ultime recensioni</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.outune.net/dischi/massimiliano-cremona-linverno-e-passato/138752"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/massimiliano-cremona-linverno-e-passato-110x96.jpeg" class="attachment-post-thumbnail wp-post-image" alt="massimiliano-cremona-linverno-e-passato" title="Massimiliano Cremona – L&#8217;inverno è passato" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-16T15:02:26+01:00">16 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/massimiliano-cremona-linverno-e-passato/138752#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/massimiliano-cremona-linverno-e-passato/138752" title="Massimiliano Cremona – L&#8217;inverno è passato">
							Massimiliano Cremona – L&#8217;inverno è passato</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/be-the-wolf-crystal-lake-chained-no-more-fear-noise-from-nowhere-countdown-18/138694"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/crystal-lake-true-north-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="crystal-lake-true-north" title="The Heavy Countdown #18: Be The Wolf, Crystal Lake, Chained, No More Fear, Noise From Nowhere" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-15T08:00:14+01:00">15 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/be-the-wolf-crystal-lake-chained-no-more-fear-noise-from-nowhere-countdown-18/138694#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/be-the-wolf-crystal-lake-chained-no-more-fear-noise-from-nowhere-countdown-18/138694" title="The Heavy Countdown #18: Be The Wolf, Crystal Lake, Chained, No More Fear, Noise From Nowhere">
							The Heavy Countdown #18: Be The Wolf, Crystal Lake, Chained, No More Fear, Noise From Nowhere</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/haley-bonar-impossible-dream/138653"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/haley-bonar-impossible-dream-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="haley-bonar-impossible-dream" title="Haley Bonar &#8211; Impossible Dream" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-14T09:41:00+01:00">14 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/haley-bonar-impossible-dream/138653#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/haley-bonar-impossible-dream/138653" title="Haley Bonar &#8211; Impossible Dream">
							Haley Bonar &#8211; Impossible Dream</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service/138402"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service" title="A Tribe Called Quest &#8211; We Got It from Here&#8230;Thank You 4 Your Service" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-12T16:06:04+01:00">12 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service/138402#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/a-tribe-called-quest-we-got-it-from-here-thank-you-4-your-service/138402" title="A Tribe Called Quest &#8211; We Got It from Here&#8230;Thank You 4 Your Service">
							A Tribe Called Quest &#8211; We Got It from Here&#8230;Thank You 4 Your Service</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/birds-of-tokyo-brace/138288"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/birds-of-tokyo-brace-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="birds-of-tokyo-brace" title="Birds of Tokyo – Brace" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-11T08:00:32+01:00">11 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/birds-of-tokyo-brace/138288#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/birds-of-tokyo-brace/138288" title="Birds of Tokyo – Brace">
							Birds of Tokyo – Brace</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/a-sense-of-gravity-atrament/138286"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/A-Sense-Of-Gravity-Atrament-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="a-sense-of-gravity-atrament" title="A Sense Of Gravity – Atrament" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-10T08:00:30+01:00">10 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/a-sense-of-gravity-atrament/138286#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/a-sense-of-gravity-atrament/138286" title="A Sense Of Gravity – Atrament">
							A Sense Of Gravity – Atrament</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/deathspell-omega-the-synarchy-of-molten-bones/138284"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/Deathspell-Omega-The-Synarchy-Of-Molten-Bones-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="deathspell-omega-the-synarchy-of-molten-bones" title="Deathspell Omega &#8211; The Synarchy Of Molten Bones" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-09T08:00:53+01:00">9 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/deathspell-omega-the-synarchy-of-molten-bones/138284#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/deathspell-omega-the-synarchy-of-molten-bones/138284" title="Deathspell Omega &#8211; The Synarchy Of Molten Bones">
							Deathspell Omega &#8211; The Synarchy Of Molten Bones</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.outune.net/dischi/seylen-ruined-families-charred-walls-of-the-damned-countdown-17/138407"><img width="110" height="96" src="http://www.outune.net/wp-content/images/2016/12/seylen-gray-110x96.jpg" class="attachment-post-thumbnail wp-post-image" alt="seylen-gray" title="The Heavy Countdown #17: Seylen, Ruined Families, Charred Walls Of The Damned" />
										
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-08T08:00:27+01:00">8 dicembre 2016 </time>
					
						<span class="comments"><a href="http://www.outune.net/dischi/seylen-ruined-families-charred-walls-of-the-damned-countdown-17/138407#comments"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.outune.net/dischi/seylen-ruined-families-charred-walls-of-the-damned-countdown-17/138407" title="The Heavy Countdown #17: Seylen, Ruined Families, Charred Walls Of The Damned">
							The Heavy Countdown #17: Seylen, Ruined Families, Charred Walls Of The Damned</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-22" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<!-- Outune_300x250_Bottom -->
<div id='div-gpt-ad-1414406070856-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414406070856-0'); });
</script>
</div>			
			</div>
		
		</li>
		
			
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-ad">		
					
			<div class="ads-widget">
			
				<div class="fb-page" data-href="https://www.facebook.com/outune/" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>			
			</div>
		
		</li>		
		
		<li class="widget col-4 bunyad-ad">		
					
			<div class="ads-widget">
			
				<a class="twitter-timeline external" href="https://twitter.com/outune" data-widget-id="521452747783016448" rel="nofollow">Tweets di @outune</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>			
			</div>
		
		</li>		
		<li class="widget col-4 widget_tag_cloud"><h3 class="widgettitle">Tag</h3><div class="tagcloud"><a href='http://www.outune.net/tag/concerti-italia-2017' class='tag-link-8144' title='126 argomenti' style='font-size: 16px;'>concerti italia 2017</a>
<a href='http://www.outune.net/tag/concerti-milano-2017' class='tag-link-8283' title='84 argomenti' style='font-size: 16px;'>concerti milano 2017</a>
<a href='http://www.outune.net/tag/concerti-roma-2017' class='tag-link-8344' title='37 argomenti' style='font-size: 16px;'>concerti roma 2017</a>
<a href='http://www.outune.net/tag/concerti-bologna-2017' class='tag-link-8345' title='27 argomenti' style='font-size: 16px;'>concerti bologna 2017</a>
<a href='http://www.outune.net/tag/dischi-in-uscita-2017' class='tag-link-8267' title='15 argomenti' style='font-size: 16px;'>dischi in uscita 2017</a></div>
</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
				
					
			<div class="ads-widget">
			
				<script type="text/javascript">
	sas.call("std", {
		siteId:		94183,	// 
		pageId:		627866,	// Pagina : Outune/ros
		formatId: 	39291,	// Formato : Footer 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=94183&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=94183&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>			
			</div>
		
				
					<div class="textwidget">© 2006-2016 Outune.net 6.66 - P.I. 00885790147 - Reg.Stampa SO n°387 - Riproduzione Vietata.</div>
		<div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="http://www.outune.net">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="http://www.outune.net/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="http://www.outune.net/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="http://www.outune.net/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="http://www.outune.net/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="http://www.outune.net/pubblicita">Pubblicita&#8217;</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.outune.net/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.outune.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.outune.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outune.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.3'></script>
<script type='text/javascript' src='http://www.outune.net/wp-content/plugins/wp-retina-2x/js/retina.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.outune.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.outune.net/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.1.13'></script>
<script type='text/javascript' src='http://www.outune.net/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.1.13'></script>
<script src="http://www.outune.net/upload/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito NON utilizza cookie di profilazione. Sono invece utilizzati cookie di terze parti. Continuando a navigare si accetta lo specifico uso dei cookie', 'Accetta', 'Leggi informativa', 'http://www.outune.net/informativa-cookies');
  });
</script>
</body>
</html>
<!-- Dynamic page generated in 1.254 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 10:15:01 -->

<!-- super cache -->